Forum Medieval-WarGame

FAQ - Rechercher - Liste des membres - Groupes d'utilisateurs - Connexion - Inscription




  Bas
  Page : 1  
Auteur
   bug armée  
 
B.I.G. pat
Ecuyer
Posté le 21/09/2012 à 00:35:15
Voir le profil de B.I.G. pat Editer le sujet Répondre à ce message Envoyer un message privé à B.I.G. pat  
 
 



Etat du membre Hors ligne
Messages : 45
Depuis : 28/03/2012

 
tout le monde

je crois (pas sur ) que j'ai un bug sur quelques vivi :/

ils ont tous une prod de poisson en trop de +/- 50.000
mais pourtant l'armée par quand meme

et ce qui me fait penser a un bug c'est que ils ont la meme config que certains qui eux n'ont pas ce souci

merci de voir

si j'ai mal expliqué dites le moi

les vivi qui ont pas de souci : big b et big b2
vivi avec bug possible : tout les autres :/
vivi a pas prendre en considération : big capi, big X et big X2

voili voilou
bonne journée et bon jeu

__________________________

 
 
SpvAudun54
Duc
Posté le 21/09/2012 à 17:56:01
Voir le profil de SpvAudun54 Editer le message Répondre à ce message Envoyer un message privé à SpvAudun54
 
 


Etat du membre Hors ligne
Messages : 2 329
Depuis : 25/02/2010

 

Salut,

Si tes guerriers partent, c'est que ton poisson/pain est à 0. N'oublie pas qu'avec le poisson il faut nourrir toutes la population.
Il suffira de mettre quelques pécheurs en plus !


__________________________
Super Administrateur Jeu et Administrateur Forum

 
 
B.I.G. pat
Ecuyer
Posté le 21/09/2012 à 18:52:16
Voir le profil de B.I.G. pat Editer le message Répondre à ce message Envoyer un message privé à B.I.G. pat
 
 



Etat du membre Hors ligne
Messages : 45
Depuis : 28/03/2012

 

justement c'est ca le souci

j'ai 2vivi ou il n'y a aucun souci et tout le reste (qui ont exactement la meme config) qui ont ce souci ou l'armée part :/


__________________________

 
 
SpvAudun54
Duc
Posté le 21/09/2012 à 20:10:22
Voir le profil de SpvAudun54 Editer le message Répondre à ce message Envoyer un message privé à SpvAudun54
 
 


Etat du membre Hors ligne
Messages : 2 329
Depuis : 25/02/2010

 

Look si tes dév Pêche sont fait !


__________________________
Super Administrateur Jeu et Administrateur Forum

 
 
B.I.G. pat
Ecuyer
Posté le 21/09/2012 à 23:05:35
Voir le profil de B.I.G. pat Editer le message Répondre à ce message Envoyer un message privé à B.I.G. pat
 
 



Etat du membre Hors ligne
Messages : 45
Depuis : 28/03/2012

 

ils sont en cours
ferme pas le sujet que je refasse pas un post si ca perdure

merci bien greenboy
bon jeu

ps : tu sais mater le sujet juste en dessous ?
la c'est pas un probleme de dev

merci et bonne soirée fou


__________________________

 
 
B.I.G. pat
Ecuyer
Posté le 25/09/2012 à 20:58:49
Voir le profil de B.I.G. pat Editer le message Répondre à ce message Envoyer un message privé à B.I.G. pat
 
 



Etat du membre Hors ligne
Messages : 45
Depuis : 28/03/2012

 

re
voila mes dév sont fait mais ils fuient toujours
y a une fonction amour du village cachée dans laquelle ils hairaient mon village p-e

bonne soirée


__________________________

 
  Page : 1

Aller à :  

   Medieval-WarGame
   Bugs ? erreurs ? Venez nous en parler !
   bug armée

Haut



Copyright Mes-Forums
Version 2.1.8 © 2003-2017